WAsP Terrain Workshop 1.0

Version 1.1

 

3D-image rendering: Reservation for computers not having advanced graphical hardware (screen-card).

System requirements for correct 3-D rendering of map: A 64-bit computer with a 64-bit Windows operating system; Video card supporting OpenGL 2.0 or later version.

http://www.wasp.dk/download/wasp11_prev_install/waspterrainworkshop_1
17 JANUARY 2018